未分類

【お知らせ】4/1~4/2の期間にて選考受付をMOCHICAが受信しない事象が発生しておりました。

日頃よりMOCHICAをご愛顧いただきまして
誠にありがとうございます。

2024/04/01より発生しておりました、メール送信機能の動作不良に関連して、

選考予約がMOCHICA上に反映されない・受け付けない

という事象が発生しておりました。
なお、本事象につきましては既に解消をしております。

本事象につきまして、
MOCHICAの選考予約案内機能をご利用いただいているお客様につきましては
必ずご確認いただきたく存じます。


【事象】
選考案内について、学生側は日程と時間の選択をしたものの、予約情報がMOCHICA上に反映されない。

【原因】
メール配信システム(SendGrid)の仕様変更により、MOCHICAのメール機能が正常に機能しなかったため、
選考受付時のメール自動応答処理ができず、選考情報のデータ受信ができていない。

【対応策】

4/1~4/2 20:00の期間内にて、選考案内を送った学生に対し、
再度、選考の案内を送付すると同時に
「システムの通信障害に伴い、予約受付完了メッセージが届いていない方につきましては再度予約の対応をお願いいたします」
といった旨をご案内いただきたく存じます。

<追加送信文章例>

<件名>
【再送】次回選考のご案内【株式会社●●●●】

<本文>
こんにちは。
株式会社●●●● 人事担当でございます。

先日、ご連絡させていただきました次回選考について
再度ご案内をさせていただきます。

4月1日~4月2日20時までの期間にてシステム障害が発生いたしました。
そのため、該当期間にて選考のご予約をしていただいた場合、
予約受付が完了していない可能性があることが判明いたしました。

誠に申し訳ございませんが、再度ご予約のお手続きをお願いいたします。
後ほどLINEにお送りする予約フォームをご確認の上、ご予約ください。

この度はシステムの不具合によりご迷惑をおかけし、誠に申し訳ございません。
その他、不明な点等ございましたらお気軽にご相談ください。
ご予約お待ちしてしております。


ご不便をおかけいたしますが、何卒よろしくお願い申し上げます。

 

一覧に戻る